	<!DOCTYPE html>
		<!--[if IE 8]>
	<html class="ie ie8" lang="es-ES"> <![endif]-->
	<!--[if IE 9]>
	<html class="ie ie9" lang="es-ES"> <![endif]-->
	<!--[if gt IE 9]><!-->
<html lang="es-ES"> <!--<![endif]-->
	<head>
				<meta charset="UTF-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<link rel="pingback" href="http://radiofides.com/es/xmlrpc.php"/>

		<title>Se registran 61 feminicidios y 37 infanticidios durante en el primer semestre de 2018 &#8211; Radio Fides</title>

<!-- Better Open Graph, Schema.org & Twitter Integration -->
<meta property="og:locale" content="es_es"/>
<meta property="og:site_name" content="Radio Fides"/>
<meta property="og:url" content="http://radiofides.com/es/2018/07/04/se-registran-61-feminicidios-y-37-infanticidios-durante-en-el-primer-semestre-de-2018/"/>
<meta property="og:title" content="Se registran 61 feminicidios y 37 infanticidios durante en el primer semestre de 2018"/>
<meta property="og:image" content="http://radiofides.com/es/wp-content/uploads/2016/10/feminicidios-protesta-1024x546.jpg"/>
<meta property="og:image:alt" content="Una de las protestas contra los feminicidios. (Internet)"/>
<meta property="article:section" content="Justicia"/>
<meta property="article:tag" content="justicia"/>
<meta property="article:tag" content="policía"/>
<meta property="article:tag" content="seguridad"/>
<meta property="article:tag" content="violencia sexual"/>
<meta property="og:description" content="La Fiscalía General del estado informó que durante el primer semestre de este año se registraron 61 casos de feminicidio y 37 infanticidios a nivel nacional. Además de un significante número de casos de violencia familiar y violaciones.Respecto a los"/>
<meta property="og:type" content="article"/>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:url" content="http://radiofides.com/es/2018/07/04/se-registran-61-feminicidios-y-37-infanticidios-durante-en-el-primer-semestre-de-2018/"/>
<meta name="twitter:title" content="Se registran 61 feminicidios y 37 infanticidios durante en el primer semestre de 2018"/>
<meta name="twitter:description" content="La Fiscalía General del estado informó que durante el primer semestre de este año se registraron 61 casos de feminicidio y 37 infanticidios a nivel nacional. Además de un significante número de casos de violencia familiar y violaciones.Respecto a los"/>
<meta name="twitter:image" content="http://radiofides.com/es/wp-content/uploads/2016/10/feminicidios-protesta-1024x546.jpg"/>
<meta name="twitter:image:alt" content="Una de las protestas contra los feminicidios. (Internet)"/>
<!-- / Better Open Graph, Schema.org & Twitter Integration. -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Radio Fides &raquo; Feed" href="http://radiofides.com/es/feed/" />
<link rel="alternate" type="application/rss+xml" title="Radio Fides &raquo; RSS de los comentarios" href="http://radiofides.com/es/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Radio Fides &raquo; Se registran 61 feminicidios y 37 infanticidios durante en el primer semestre de 2018 RSS de los comentarios" href="http://radiofides.com/es/2018/07/04/se-registran-61-feminicidios-y-37-infanticidios-durante-en-el-primer-semestre-de-2018/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/radiofides.com\/es\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.6"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='gglcptch-css'  href='http://radiofides.com/es/wp-content/plugins/google-captcha/css/gglcptch.css?ver=1.36' type='text/css' media='all' />
<link rel='stylesheet' id='wabtn-style-css'  href='http://radiofides.com/es/wp-content/plugins/whatsapp/style.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-main-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto:400,500,400italic%7CArchivo:400,600' type='text/css' media='all' />
<script type='text/javascript' src='http://radiofides.com/es/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://radiofides.com/es/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='http://radiofides.com/es/wp-content/themes/publisher/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.7.2'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='http://radiofides.com/es/wp-content/themes/publisher/includes/libs/better-framework/assets/js/respond.min.js?ver=3.7.2'></script>
<![endif]-->
<link rel='https://api.w.org/' href='http://radiofides.com/es/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://radiofides.com/es/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://radiofides.com/es/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Ecuador protesta por declaraciones de los presidentes de Venezuela y Bolivia' href='http://radiofides.com/es/2018/07/04/ecuador-protesta-por-declaraciones-de-los-presidentes-de-venezuela-y-bolivia/' />
<link rel='next' title='Evo revela que fue operado de un tumor' href='http://radiofides.com/es/2018/07/04/evo-revela-que-fue-operado-de-un-tumor/' />
<meta name="generator" content="WordPress 4.9.6" />
<link rel="canonical" href="http://radiofides.com/es/2018/07/04/se-registran-61-feminicidios-y-37-infanticidios-durante-en-el-primer-semestre-de-2018/" />
<link rel='shortlink' href='http://radiofides.com/es/?p=59720' />
<link rel="alternate" type="application/json+oembed" href="http://radiofides.com/es/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fradiofides.com%2Fes%2F2018%2F07%2F04%2Fse-registran-61-feminicidios-y-37-infanticidios-durante-en-el-primer-semestre-de-2018%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://radiofides.com/es/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fradiofides.com%2Fes%2F2018%2F07%2F04%2Fse-registran-61-feminicidios-y-37-infanticidios-durante-en-el-primer-semestre-de-2018%2F&#038;format=xml" />
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "http:\/\/radiofides.com\/es\/wp-content\/uploads\/2018\/06\/Radio-FIdes.png"
    },
    "url": "http:\/\/radiofides.com\/es\/",
    "name": "Radio Fides",
    "description": "Peri\u00f3dico Digital del Grupo Fides de Bolivia"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "Radio Fides",
    "alternateName": "Peri\u00f3dico Digital del Grupo Fides de Bolivia",
    "url": "http:\/\/radiofides.com\/es\/"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "Se registran 61 feminicidios y 37 infanticidios durante en el primer semestre de 2018",
    "description": "La Fiscal\u00eda General del estado inform\u00f3 que durante el primer semestre de este a\u00f1o se registraron 61 casos de feminicidio y 37 infanticidios a nivel nacional. Adem\u00e1s de un significante n\u00famero de casos de violencia familiar y violaciones.Respecto a los",
    "datePublished": "2018-07-04",
    "dateModified": "2018-07-04",
    "author": {
        "@type": "Person",
        "@id": "#person-PavelAlarcon",
        "name": "Pavel Alarcon"
    },
    "image": {
        "@type": "ImageObject",
        "url": "http:\/\/radiofides.com\/es\/wp-content\/uploads\/2016\/10\/feminicidios-protesta.jpg",
        "width": 1500,
        "height": 800
    },
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http:\/\/schema.org\/CommentAction",
            "userInteractionCount": "0"
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "http:\/\/radiofides.com\/es\/2018\/07\/04\/se-registran-61-feminicidios-y-37-infanticidios-durante-en-el-primer-semestre-de-2018\/"
}</script>
<link rel='stylesheet' id='bf-minifed-css-1' href='http://radiofides.com/es/wp-content/bs-booster-cache/683ec681541a51e0fe24ee9c3ba24f28.css' type='text/css' media='all' />
<link rel='stylesheet' id='5.2.0-1530742762' href='http://radiofides.com/es/wp-content/bs-booster-cache/605c62bbdd403685a380ab6445bc1b36.css' type='text/css' media='all' />
<!-- ## NXS/OG ## --><!-- ## NXSOGTAGS ## --><!-- ## NXS/OG ## -->
	</head>

<body class="post-template-default single single-post postid-59720 single-format-standard active-light-box active-top-line ltr close-rh page-layout-2-col-right full-width active-sticky-sidebar main-menu-sticky-smart active-ajax-search single-prim-cat-610 single-cat-610  bs-ll-a" dir="ltr">
<div class="off-canvas-overlay"></div>
<div class="off-canvas-container left skin-white">
	<div class="off-canvas-inner">
		<spn class="canvas-close"><i></i></spn>
					<div class="off-canvas-header">
								<div class="site-description">Business is booming.</div>
			</div>
						<div class="off-canvas-search">
				<form role="search" method="get" action="http://radiofides.com/es">
					<input type="text" name="s" value=""
					       placeholder="Buscar...">
					<i class="fa fa-search"></i>
				</form>
			</div>
						<div class="off-canvas-menu">
				<div class="off-canvas-menu-fallback"></div>
			</div>
						<div class="off_canvas_footer">
				<div class="off_canvas_footer-info entry-content">
					<p><br data-mce-bogus="1"></p>
				</div>
			</div>
				</div>
</div>
		<div class="main-wrap content-main-wrap">
			<header id="header" class="site-header header-style-2 full-width" itemscope="itemscope" itemtype="http://schema.org/WPHeader">

		<section class="topbar topbar-style-1 hidden-xs hidden-xs">
	<div class="content-wrap">
		<div class="container">
			<div class="topbar-inner clearfix">

									<div class="section-links">
													<a class="topbar-sign-in "
							   data-toggle="modal" data-target="#bsLoginModal">
								<i class="fa fa-user-circle"></i> Sign in							</a>

							<div class="modal sign-in-modal fade" id="bsLoginModal" tabindex="-1" role="dialog"
							     style="display: none">
								<div class="modal-dialog" role="document">
									<div class="modal-content">
											<span class="close-modal" data-dismiss="modal" aria-label="Close"><i
														class="fa fa-close"></i></span>
										<div class="modal-body">
											<div  class="bs-shortcode bs-login-shortcode ">
		<div class="bs-login bs-type-login"  style="display:none">

					<div class="bs-login-panel bs-login-sign-panel bs-current-login-panel">
								<form name="loginform"
				      action="http://radiofides.com/es/wp-login.php" method="post">

					
					<div class="login-header">
						<span class="login-icon fa fa-user-circle main-color"></span>
						<p>Welcome, Login to your account.</p>
					</div>
					
					<div class="login-field login-username">
						<input type="text" name="log" id="user_login" class="input"
						       value="" size="20"
						       placeholder="Username or Email..." required/>
					</div>

					<div class="login-field login-password">
						<input type="password" name="pwd" id="user_pass"
						       class="input"
						       value="" size="20" placeholder="Password..."
						       required/>
					</div>

					
					<div class="login-field">
						<a href="http://radiofides.com/es/wp-login.php?action=lostpassword&redirect_to=http%3A%2F%2Fradiofides.com%2Fes%2F2018%2F07%2F04%2Fse-registran-61-feminicidios-y-37-infanticidios-durante-en-el-primer-semestre-de-2018%2F"
						   class="go-reset-panel">Forget password?</a>

													<span class="login-remember">
														<input class="remember-checkbox" name="rememberme" type="checkbox"
								       id="rememberme"
								       value="forever"  />
							<label class="remember-label">Remember me</label>
						</span>
											</div>

								<style type="text/css" media="screen">
				.login-action-login #loginform,
				.login-action-lostpassword #lostpasswordform,
				.login-action-register #registerform {
					width: 302px !important;
				}
				#login_error,
				.message {
					width: 322px !important;
				}
				.login-action-login #loginform .gglcptch,
				.login-action-lostpassword #lostpasswordform .gglcptch,
				.login-action-register #registerform .gglcptch {
					margin-bottom: 10px;
				}
			</style>
		<div class="gglcptch gglcptch_v2"><div id="gglcptch_recaptcha_1049009508" class="gglcptch_recaptcha"></div>
				<noscript>
					<div style="width: 302px;">
						<div style="width: 302px; height: 422px; position: relative;">
							<div style="width: 302px; height: 422px; position: absolute;">
								<iframe src="https://www.google.com/recaptcha/api/fallback?k=6LdUMDIUAAAAAFUxOajXVMAcu8hrjgC61P4Q4vTw" frameborder="0" scrolling="no" style="width: 302px; height:422px; border-style: none;"></iframe>
							</div>
						</div>
						<div style="border-style: none; bottom: 12px; left: 25px; margin: 0px; padding: 0px; right: 25px; background: #f9f9f9; border: 1px solid #c1c1c1; border-radius: 3px; height: 60px; width: 300px;">
							<textarea id="g-recaptcha-response" name="g-recaptcha-response" class="g-recaptcha-response" style="width: 250px !important; height: 40px !important; border: 1px solid #c1c1c1 !important; margin: 10px 25px !important; padding: 0px !important; resize: none !important;"></textarea>
						</div>
					</div>
				</noscript></div>
					<div class="login-field login-submit">
						<input type="submit" name="wp-submit"
						       class="button-primary login-btn"
						       value="Log In"/>
						<input type="hidden" name="redirect_to" value="http://radiofides.com/es/2018/07/04/se-registran-61-feminicidios-y-37-infanticidios-durante-en-el-primer-semestre-de-2018/"/>
					</div>

									</form>
			</div>

			<div class="bs-login-panel bs-login-reset-panel">

				<span class="go-login-panel"><i
							class="fa fa-angle-left"></i> Sign in</span>

				<div class="bs-login-reset-panel-inner">
					<div class="login-header">
						<span class="login-icon fa fa-support"></span>
						<p>Recover your password.</p>
						<p>A password will be e-mailed to you.</p>
					</div>
										<form name="lostpasswordform" id="lostpasswordform"
					      action="http://radiofides.com/es/wp-login.php?action=lostpassword"
					      method="post">

						<div class="login-field reset-username">
							<input type="text" name="user_login" class="input" value=""
							       placeholder="Username or Email..."
							       required/>
						</div>

									<style type="text/css" media="screen">
				.login-action-login #loginform,
				.login-action-lostpassword #lostpasswordform,
				.login-action-register #registerform {
					width: 302px !important;
				}
				#login_error,
				.message {
					width: 322px !important;
				}
				.login-action-login #loginform .gglcptch,
				.login-action-lostpassword #lostpasswordform .gglcptch,
				.login-action-register #registerform .gglcptch {
					margin-bottom: 10px;
				}
			</style>
		<div class="gglcptch gglcptch_v2"><div id="gglcptch_recaptcha_1747260415" class="gglcptch_recaptcha"></div>
				<noscript>
					<div style="width: 302px;">
						<div style="width: 302px; height: 422px; position: relative;">
							<div style="width: 302px; height: 422px; position: absolute;">
								<iframe src="https://www.google.com/recaptcha/api/fallback?k=6LdUMDIUAAAAAFUxOajXVMAcu8hrjgC61P4Q4vTw" frameborder="0" scrolling="no" style="width: 302px; height:422px; border-style: none;"></iframe>
							</div>
						</div>
						<div style="border-style: none; bottom: 12px; left: 25px; margin: 0px; padding: 0px; right: 25px; background: #f9f9f9; border: 1px solid #c1c1c1; border-radius: 3px; height: 60px; width: 300px;">
							<textarea id="g-recaptcha-response" name="g-recaptcha-response" class="g-recaptcha-response" style="width: 250px !important; height: 40px !important; border: 1px solid #c1c1c1 !important; margin: 10px 25px !important; padding: 0px !important; resize: none !important;"></textarea>
						</div>
					</div>
				</noscript></div>
						<div class="login-field reset-submit">

							<input type="hidden" name="redirect_to" value=""/>
							<input type="submit" name="wp-submit" class="login-btn"
							       value="Send My Password"/>

						</div>
					</form>
				</div>
			</div>
			</div>
	</div>
										</div>
									</div>
								</div>
							</div>
												</div>
				
				<div class="section-menu">
						<div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
		<nav class="top-menu-container">

			<ul id="top-navigation" class="top-menu menu clearfix bsm-pure">
									<li id="topbar-date" class="menu-item menu-item-date">
					<span
						class="topbar-date">jueves, julio 5, 2018</span>
					</li>
					<li id="menu-item-57766" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-57766"><a href="http://radiofides.com/es/contactos/">Contactos</a></li>
<li id="menu-item-57767" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-57767"><a href="http://radiofides.com/es/radio-fides/">Radio Fides</a></li>
			</ul>

		</nav>
	</div>
				</div>
			</div>
		</div>
	</div>
</section>
		<div class="header-inner">
			<div class="content-wrap">
				<div class="container">
					<div class="row">
						<div class="row-height">
							<div class="logo-col col-xs-12">
								<div class="col-inside">
									<div id="site-branding" class="site-branding">
	<p  id="site-title" class="logo h1 img-logo">
	<a href="http://radiofides.com/es/" itemprop="url" rel="home">
					<img id="site-logo" src="http://radiofides.com/es/wp-content/uploads/2018/06/Radio-FIdes.png"
			     alt="Radio Fides"  />

			<span class="site-title">Radio Fides - Periódico Digital del Grupo Fides de Bolivia</span>
				</a>
</p>
</div><!-- .site-branding -->
								</div>
							</div>
													</div>
					</div>
				</div>
			</div>
		</div>

		<div id="menu-main" class="menu main-menu-wrapper show-search-item show-off-canvas menu-actions-btn-width-2" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
	<div class="main-menu-inner">
		<div class="content-wrap">
			<div class="container">

				<nav class="main-menu-container">
					<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
						<li id="menu-item-5" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-5"><a href="http://www.radiofides.com/es/">Portada</a></li>
<li id="menu-item-3038" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-85 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-grid-posts menu-item-3038"><a href="http://radiofides.com/es/categoria/politica/">Política</a>
<!-- Mega Menu Start -->
	<div class="mega-menu mega-grid-posts">
		<div class="content-wrap bs-tab-anim bs-tab-animated active">
					<div class="bs-pagination-wrapper main-term-85 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-4">
		<div class="post-59701 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-85">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-85"><a href="http://radiofides.com/es/categoria/politica/">Política</a></span></div>				<a  title="Carlos Mesa: La interpelación fue el inicio del juicio en mi contra" data-src="http://radiofides.com/es/wp-content/uploads/2018/07/3e6cf5c5-18d6-4804-8d7d-447b281421c8-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/radiofides.com\/es\/wp-content\/uploads\/2018\/07\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;3e6cf5c5-18d6-4804-8d7d-447b281421c8-210x136.jpg&quot;,&quot;279&quot;:&quot;3e6cf5c5-18d6-4804-8d7d-447b281421c8-279x220.jpg&quot;,&quot;357&quot;:&quot;3e6cf5c5-18d6-4804-8d7d-447b281421c8-357x210.jpg&quot;,&quot;750&quot;:&quot;3e6cf5c5-18d6-4804-8d7d-447b281421c8-750x430.jpg&quot;,&quot;1280&quot;:&quot;3e6cf5c5-18d6-4804-8d7d-447b281421c8.jpg&quot;}}"						class="img-holder" href="http://radiofides.com/es/2018/07/04/carlos-mesa-la-interpelacion-fue-el-inicio-del-el-juicio-en-mi-contra/"></a>

							</div>
		<p class="title">		<a href="http://radiofides.com/es/2018/07/04/carlos-mesa-la-interpelacion-fue-el-inicio-del-el-juicio-en-mi-contra/" class="post-title post-url">
			Carlos Mesa: La interpelación fue el inicio del juicio en mi contra		</a>
		</p>	</div>
	</div >
	<div class="post-59695 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-85">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-85"><a href="http://radiofides.com/es/categoria/politica/">Política</a></span></div>				<a  title="Asambleístas dan voto de confianza a ministro de Justicia y Minería por Quiborax" data-src="http://radiofides.com/es/wp-content/uploads/2018/07/ae46e953-e5cf-406b-ae81-7f6facfa091d-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/radiofides.com\/es\/wp-content\/uploads\/2018\/07\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;ae46e953-e5cf-406b-ae81-7f6facfa091d-210x136.jpg&quot;,&quot;279&quot;:&quot;ae46e953-e5cf-406b-ae81-7f6facfa091d-279x220.jpg&quot;,&quot;357&quot;:&quot;ae46e953-e5cf-406b-ae81-7f6facfa091d-357x210.jpg&quot;,&quot;750&quot;:&quot;ae46e953-e5cf-406b-ae81-7f6facfa091d-750x430.jpg&quot;,&quot;1280&quot;:&quot;ae46e953-e5cf-406b-ae81-7f6facfa091d.jpg&quot;}}"						class="img-holder" href="http://radiofides.com/es/2018/07/04/asambleistas-dan-voto-de-confianza-a-ministro-de-justicia-y-mineria-por-quiborax/"></a>

							</div>
		<p class="title">		<a href="http://radiofides.com/es/2018/07/04/asambleistas-dan-voto-de-confianza-a-ministro-de-justicia-y-mineria-por-quiborax/" class="post-title post-url">
			Asambleístas dan voto de confianza a ministro de Justicia y Minería por Quiborax		</a>
		</p>	</div>
	</div >
	<div class="post-59443 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-85">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-85"><a href="http://radiofides.com/es/categoria/politica/">Política</a></span></div>				<a  title="Diputado del MAS: El 21 F solo es un recuerdo" data-src="http://radiofides.com/es/wp-content/uploads/2018/01/elmar-callejas.jpg"						class="img-holder" href="http://radiofides.com/es/2018/07/02/diputado-del-mas-el-21-f-solo-es-un-recuerdo/"></a>

							</div>
		<p class="title">		<a href="http://radiofides.com/es/2018/07/02/diputado-del-mas-el-21-f-solo-es-un-recuerdo/" class="post-title post-url">
			Diputado del MAS: El 21 F solo es un recuerdo		</a>
		</p>	</div>
	</div >
	<div class="post-59390 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-85">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-85"><a href="http://radiofides.com/es/categoria/politica/">Política</a></span></div>				<a  title="Morales aclara que el &#8220;plan 2025 no es Evo presidente&#8221;" data-src="http://radiofides.com/es/wp-content/uploads/2018/04/evo-ABI.jpg"						class="img-holder" href="http://radiofides.com/es/2018/07/01/morales-aclara-que-el-plan-2025-no-es-evo-presidente/"></a>

							</div>
		<p class="title">		<a href="http://radiofides.com/es/2018/07/01/morales-aclara-que-el-plan-2025-no-es-evo-presidente/" class="post-title post-url">
			Morales aclara que el &#8220;plan 2025 no es Evo presidente&#8221;		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-85 clearfix">
			<script>var bs_ajax_paginate_929466085 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":4,"category":"85","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_mega_grid_posts","current_page":1,"ajax_url":"\/es\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"934c4cb"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="929466085"
				   title="Anterior">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="929466085" title="Siguiente">
					Next <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li id="menu-item-3037" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-86 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-grid-posts menu-item-3037"><a href="http://radiofides.com/es/categoria/economia/">Economía</a>
<!-- Mega Menu Start -->
	<div class="mega-menu mega-grid-posts">
		<div class="content-wrap bs-tab-anim bs-tab-animated active">
					<div class="bs-pagination-wrapper main-term-86 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-4">
		<div class="post-59554 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-86">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-86"><a href="http://radiofides.com/es/categoria/economia/">Economía</a></span></div>				<a  title="Vinto exporta más de 5.000 toneladas de estaño que representa $us 115 millones" data-src="http://radiofides.com/es/wp-content/uploads/2018/01/vinto.jpg"						class="img-holder" href="http://radiofides.com/es/2018/07/03/vinto-exporta-mas-de-5-000-toneladas-de-estano-que-representa-us-115-millones/"></a>

							</div>
		<p class="title">		<a href="http://radiofides.com/es/2018/07/03/vinto-exporta-mas-de-5-000-toneladas-de-estano-que-representa-us-115-millones/" class="post-title post-url">
			Vinto exporta más de 5.000 toneladas de estaño que representa $us 115 millones		</a>
		</p>	</div>
	</div >
	<div class="post-59349 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-86">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-86"><a href="http://radiofides.com/es/categoria/economia/">Economía</a></span></div>				<a  alt="Millares de contenedores, con productos chinos de exportación, son vistos en el puerto de Shanghai. La devaluación del yuan impulsaría las exportaciones del país asiático. (OMC Fotos)" title="IBCE: Exportaciones crecieron en un 7% hasta abril" data-src="http://radiofides.com/es/wp-content/uploads/2015/08/china-shanghai.jpg"						class="img-holder" href="http://radiofides.com/es/2018/06/29/ibce-exportaciones-crecieron-en-un-7-hasta-abril/"></a>

							</div>
		<p class="title">		<a href="http://radiofides.com/es/2018/06/29/ibce-exportaciones-crecieron-en-un-7-hasta-abril/" class="post-title post-url">
			IBCE: Exportaciones crecieron en un 7% hasta abril		</a>
		</p>	</div>
	</div >
	<div class="post-59327 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-86">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-86"><a href="http://radiofides.com/es/categoria/economia/">Economía</a></span></div>				<a  title="En la segunda semana de julio se analizará ampliación de la vacación de invierno" data-src="http://radiofides.com/es/wp-content/uploads/2016/07/NINOS_FRIO_01.jpg"						class="img-holder" href="http://radiofides.com/es/2018/06/29/en-la-segunda-semana-de-julio-se-analizara-ampliacion-de-la-vacacion-de-invierno/"></a>

							</div>
		<p class="title">		<a href="http://radiofides.com/es/2018/06/29/en-la-segunda-semana-de-julio-se-analizara-ampliacion-de-la-vacacion-de-invierno/" class="post-title post-url">
			En la segunda semana de julio se analizará ampliación de la vacación de invierno		</a>
		</p>	</div>
	</div >
	<div class="post-59216 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-86">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-86"><a href="http://radiofides.com/es/categoria/economia/">Economía</a></span></div>				<a  title="En octubre los contratos con Gazpron estarán protocolizados" data-src="http://radiofides.com/es/wp-content/uploads/2017/11/sanchez.jpg"						class="img-holder" href="http://radiofides.com/es/2018/06/27/en-octubre-los-contratos-con-gazpron-estaran-protocolizados/"></a>

							</div>
		<p class="title">		<a href="http://radiofides.com/es/2018/06/27/en-octubre-los-contratos-con-gazpron-estaran-protocolizados/" class="post-title post-url">
			En octubre los contratos con Gazpron estarán protocolizados		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-86 clearfix">
			<script>var bs_ajax_paginate_1345470573 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":4,"category":"86","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_mega_grid_posts","current_page":1,"ajax_url":"\/es\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"1483cda"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1345470573"
				   title="Anterior">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1345470573" title="Siguiente">
					Next <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-grid-posts menu-item-8"><a href="http://radiofides.com/es/categoria/deportes/">Deportes</a>
<!-- Mega Menu Start -->
	<div class="mega-menu mega-grid-posts">
		<div class="content-wrap bs-tab-anim bs-tab-animated active">
					<div class="bs-pagination-wrapper main-term-3 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-4">
		<div class="post-59411 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-3">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-3"><a href="http://radiofides.com/es/categoria/deportes/">Deportes</a></span></div>				<a  title="Zambrana gana la carrera &#8220;kilómetro vertical&#8221; en el nevado de Condoriri" data-src="http://radiofides.com/es/wp-content/uploads/2018/07/MONTAÑA_CAMPEONATO_KILOMETRO_VERTICAL-1-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/radiofides.com\/es\/wp-content\/uploads\/2018\/07\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;MONTA\u00d1A_CAMPEONATO_KILOMETRO_VERTICAL-1-210x136.jpg&quot;,&quot;279&quot;:&quot;MONTA\u00d1A_CAMPEONATO_KILOMETRO_VERTICAL-1-279x220.jpg&quot;,&quot;357&quot;:&quot;MONTA\u00d1A_CAMPEONATO_KILOMETRO_VERTICAL-1-357x210.jpg&quot;,&quot;750&quot;:&quot;MONTA\u00d1A_CAMPEONATO_KILOMETRO_VERTICAL-1-750x430.jpg&quot;,&quot;2953&quot;:&quot;MONTA\u00d1A_CAMPEONATO_KILOMETRO_VERTICAL-1.jpg&quot;}}"						class="img-holder" href="http://radiofides.com/es/2018/07/02/zambrana-gana-la-carrera-kilometro-vertical-en-el-nevado-de-condoriri/"></a>

							</div>
		<p class="title">		<a href="http://radiofides.com/es/2018/07/02/zambrana-gana-la-carrera-kilometro-vertical-en-el-nevado-de-condoriri/" class="post-title post-url">
			Zambrana gana la carrera &#8220;kilómetro vertical&#8221; en el nevado de Condoriri		</a>
		</p>	</div>
	</div >
	<div class="post-59359 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-3">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-3"><a href="http://radiofides.com/es/categoria/deportes/">Deportes</a></span></div>				<a  title="El nevado de Condoriri será escenario de la carrera &#8220;kilómetro vertical&#8221;" data-src="http://radiofides.com/es/wp-content/uploads/2018/06/nevado-condoriri-1-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/radiofides.com\/es\/wp-content\/uploads\/2018\/06\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;nevado-condoriri-1-210x136.jpg&quot;,&quot;279&quot;:&quot;nevado-condoriri-1-279x220.jpg&quot;,&quot;357&quot;:&quot;nevado-condoriri-1-357x210.jpg&quot;,&quot;700&quot;:&quot;nevado-condoriri-1.jpg&quot;}}"						class="img-holder" href="http://radiofides.com/es/2018/06/30/el-nevado-de-condoriri-sera-escenario-de-la-carrera-kilometro-vertical/"></a>

							</div>
		<p class="title">		<a href="http://radiofides.com/es/2018/06/30/el-nevado-de-condoriri-sera-escenario-de-la-carrera-kilometro-vertical/" class="post-title post-url">
			El nevado de Condoriri será escenario de la carrera &#8220;kilómetro vertical&#8221;		</a>
		</p>	</div>
	</div >
	<div class="post-59300 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-3">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-3"><a href="http://radiofides.com/es/categoria/deportes/">Deportes</a></span></div>				<a  title="Fabol amenaza con no iniciar el campeonato" data-src="http://radiofides.com/es/wp-content/uploads/2017/08/311967_gd1.jpg"						class="img-holder" href="http://radiofides.com/es/2018/06/29/fabol-amenaza-con-no-iniciar-el-campeonato/"></a>

							</div>
		<p class="title">		<a href="http://radiofides.com/es/2018/06/29/fabol-amenaza-con-no-iniciar-el-campeonato/" class="post-title post-url">
			Fabol amenaza con no iniciar el campeonato		</a>
		</p>	</div>
	</div >
	<div class="post-59278 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-3">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-3"><a href="http://radiofides.com/es/categoria/deportes/">Deportes</a></span></div>				<a  title="Oriente Petrolero y Aurora inician el 20 de julio el Torneo Clausura" data-src="http://radiofides.com/es/wp-content/uploads/2018/06/f2dc79bf-7fa6-4e5e-833b-c52c69b3e019-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/radiofides.com\/es\/wp-content\/uploads\/2018\/06\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;f2dc79bf-7fa6-4e5e-833b-c52c69b3e019-210x136.jpg&quot;,&quot;279&quot;:&quot;f2dc79bf-7fa6-4e5e-833b-c52c69b3e019-279x220.jpg&quot;,&quot;357&quot;:&quot;f2dc79bf-7fa6-4e5e-833b-c52c69b3e019-357x210.jpg&quot;,&quot;750&quot;:&quot;f2dc79bf-7fa6-4e5e-833b-c52c69b3e019-750x430.jpg&quot;,&quot;1280&quot;:&quot;f2dc79bf-7fa6-4e5e-833b-c52c69b3e019.jpg&quot;}}"						class="img-holder" href="http://radiofides.com/es/2018/06/28/oriente-petrolero-y-aurora-inician-el-20-de-julio-el-torneo-clausura/"></a>

							</div>
		<p class="title">		<a href="http://radiofides.com/es/2018/06/28/oriente-petrolero-y-aurora-inician-el-20-de-julio-el-torneo-clausura/" class="post-title post-url">
			Oriente Petrolero y Aurora inician el 20 de julio el Torneo Clausura		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-3 clearfix">
			<script>var bs_ajax_paginate_172340362 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":4,"category":"3","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_mega_grid_posts","current_page":1,"ajax_url":"\/es\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"5b66691"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="172340362"
				   title="Anterior">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="172340362" title="Siguiente">
					Next <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-4 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-grid-posts menu-item-9"><a href="http://radiofides.com/es/categoria/mundo/">Mundo</a>
<!-- Mega Menu Start -->
	<div class="mega-menu mega-grid-posts">
		<div class="content-wrap bs-tab-anim bs-tab-animated active">
					<div class="bs-pagination-wrapper main-term-4 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-4">
		<div class="post-59710 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-4">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-4"><a href="http://radiofides.com/es/categoria/mundo/">Mundo</a></span></div>				<a  title="Ecuador protesta por declaraciones de los presidentes de Venezuela y Bolivia" data-src="http://radiofides.com/es/wp-content/uploads/2018/07/maduro-y-morales-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/radiofides.com\/es\/wp-content\/uploads\/2018\/07\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;maduro-y-morales-210x136.jpg&quot;,&quot;279&quot;:&quot;maduro-y-morales-279x220.jpg&quot;,&quot;357&quot;:&quot;maduro-y-morales-357x210.jpg&quot;,&quot;750&quot;:&quot;maduro-y-morales-750x430.jpg&quot;,&quot;880&quot;:&quot;maduro-y-morales.jpg&quot;}}"						class="img-holder" href="http://radiofides.com/es/2018/07/04/ecuador-protesta-por-declaraciones-de-los-presidentes-de-venezuela-y-bolivia/"></a>

							</div>
		<p class="title">		<a href="http://radiofides.com/es/2018/07/04/ecuador-protesta-por-declaraciones-de-los-presidentes-de-venezuela-y-bolivia/" class="post-title post-url">
			Ecuador protesta por declaraciones de los presidentes de Venezuela y Bolivia		</a>
		</p>	</div>
	</div >
	<div class="post-59394 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-4">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-4"><a href="http://radiofides.com/es/categoria/mundo/">Mundo</a></span></div>				<a  title="López Obrador gana las elecciones en México" data-src="http://radiofides.com/es/wp-content/uploads/2018/07/84e6e3c4634ed346dc-180316-lopez_obrador_ine-rp_6-c-1078x800-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/radiofides.com\/es\/wp-content\/uploads\/2018\/07\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;84e6e3c4634ed346dc-180316-lopez_obrador_ine-rp_6-c-1078x800-210x136.jpg&quot;,&quot;279&quot;:&quot;84e6e3c4634ed346dc-180316-lopez_obrador_ine-rp_6-c-1078x800-279x220.jpg&quot;,&quot;357&quot;:&quot;84e6e3c4634ed346dc-180316-lopez_obrador_ine-rp_6-c-1078x800-357x210.jpg&quot;,&quot;750&quot;:&quot;84e6e3c4634ed346dc-180316-lopez_obrador_ine-rp_6-c-1078x800-750x430.jpg&quot;,&quot;1078&quot;:&quot;84e6e3c4634ed346dc-180316-lopez_obrador_ine-rp_6-c-1078x800.jpg&quot;}}"						class="img-holder" href="http://radiofides.com/es/2018/07/01/lopez-obrador-gana-las-elecciones-en-mexico/"></a>

							</div>
		<p class="title">		<a href="http://radiofides.com/es/2018/07/01/lopez-obrador-gana-las-elecciones-en-mexico/" class="post-title post-url">
			López Obrador gana las elecciones en México		</a>
		</p>	</div>
	</div >
	<div class="post-59376 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-4">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-4"><a href="http://radiofides.com/es/categoria/mundo/">Mundo</a></span></div>				<a  title="López Obrador o la transformación &#8220;radical&#8221; de México" data-src="http://radiofides.com/es/wp-content/uploads/2018/07/141B0F43-ABFB-4D7E-87EF-5265E65EC6FC_cx0_cy10_cw0_w1023_r1_s-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/radiofides.com\/es\/wp-content\/uploads\/2018\/07\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;141B0F43-ABFB-4D7E-87EF-5265E65EC6FC_cx0_cy10_cw0_w1023_r1_s-210x136.jpg&quot;,&quot;279&quot;:&quot;141B0F43-ABFB-4D7E-87EF-5265E65EC6FC_cx0_cy10_cw0_w1023_r1_s-279x220.jpg&quot;,&quot;357&quot;:&quot;141B0F43-ABFB-4D7E-87EF-5265E65EC6FC_cx0_cy10_cw0_w1023_r1_s-357x210.jpg&quot;,&quot;750&quot;:&quot;141B0F43-ABFB-4D7E-87EF-5265E65EC6FC_cx0_cy10_cw0_w1023_r1_s-750x430.jpg&quot;,&quot;1023&quot;:&quot;141B0F43-ABFB-4D7E-87EF-5265E65EC6FC_cx0_cy10_cw0_w1023_r1_s.jpg&quot;}}"						class="img-holder" href="http://radiofides.com/es/2018/07/01/lopez-obrador-o-la-transformacion-radical-de-mexico/"></a>

							</div>
		<p class="title">		<a href="http://radiofides.com/es/2018/07/01/lopez-obrador-o-la-transformacion-radical-de-mexico/" class="post-title post-url">
			López Obrador o la transformación &#8220;radical&#8221; de México		</a>
		</p>	</div>
	</div >
	<div class="post-59000 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-4">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-4"><a href="http://radiofides.com/es/categoria/mundo/">Mundo</a></span></div>				<a  title="Colombia confirma que cuerpos hallados son de periodistas ecuatorianos" data-src="http://radiofides.com/es/wp-content/uploads/2018/06/periodistas-desaparecido-357x210.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/radiofides.com\/es\/wp-content\/uploads\/2018\/06\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;periodistas-desaparecido-210x136.jpeg&quot;,&quot;279&quot;:&quot;periodistas-desaparecido-279x220.jpeg&quot;,&quot;357&quot;:&quot;periodistas-desaparecido-357x210.jpeg&quot;,&quot;750&quot;:&quot;periodistas-desaparecido-750x430.jpeg&quot;,&quot;954&quot;:&quot;periodistas-desaparecido.jpeg&quot;}}"						class="img-holder" href="http://radiofides.com/es/2018/06/23/colombia-confirma-que-cuerpos-hallados-son-de-periodistas-ecuatorianos/"></a>

							</div>
		<p class="title">		<a href="http://radiofides.com/es/2018/06/23/colombia-confirma-que-cuerpos-hallados-son-de-periodistas-ecuatorianos/" class="post-title post-url">
			Colombia confirma que cuerpos hallados son de periodistas ecuatorianos		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-4 clearfix">
			<script>var bs_ajax_paginate_1847081481 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":4,"category":"4","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_mega_grid_posts","current_page":1,"ajax_url":"\/es\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"75ca797"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1847081481"
				   title="Anterior">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1847081481" title="Siguiente">
					Next <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li id="menu-item-3040" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-87 better-anim-fade menu-item-3040"><a href="http://radiofides.com/es/categoria/religiones/">Religiones</a></li>
<li id="menu-item-384" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-44 better-anim-fade menu-item-384"><a href="http://radiofides.com/es/categoria/departamentos/">Departamentos</a>
<ul class="sub-menu">
	<li id="menu-item-3036" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-45 better-anim-fade menu-item-3036"><a href="http://radiofides.com/es/categoria/departamentos/nacional/">Nacional</a></li>
	<li id="menu-item-385" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-46 better-anim-fade menu-item-385"><a href="http://radiofides.com/es/categoria/departamentos/la-paz/">La Paz</a></li>
	<li id="menu-item-386" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-47 better-anim-fade menu-item-386"><a href="http://radiofides.com/es/categoria/departamentos/cochabamba/">Cochabamba</a></li>
	<li id="menu-item-387" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-48 better-anim-fade menu-item-387"><a href="http://radiofides.com/es/categoria/departamentos/santa-cruz/">Santa Cruz</a></li>
	<li id="menu-item-388" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-49 better-anim-fade menu-item-388"><a href="http://radiofides.com/es/categoria/departamentos/oruro/">Oruro</a></li>
	<li id="menu-item-389" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-50 better-anim-fade menu-item-389"><a href="http://radiofides.com/es/categoria/departamentos/chuquisaca/">Chuquisaca</a></li>
	<li id="menu-item-390" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-51 better-anim-fade menu-item-390"><a href="http://radiofides.com/es/categoria/departamentos/beni/">Beni</a></li>
	<li id="menu-item-391" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-52 better-anim-fade menu-item-391"><a href="http://radiofides.com/es/categoria/departamentos/potosi/">Potosí</a></li>
	<li id="menu-item-392" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-53 better-anim-fade menu-item-392"><a href="http://radiofides.com/es/categoria/departamentos/tarija/">Tarija</a></li>
	<li id="menu-item-393" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-54 better-anim-fade menu-item-393"><a href="http://radiofides.com/es/categoria/departamentos/pando/">Pando</a></li>
</ul>
</li>
<li id="menu-item-52739" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-6523 better-anim-fade menu-item-52739"><a href="http://radiofides.com/es/categoria/segip/">SEGIP</a></li>
					</ul><!-- #main-navigation -->
											<div class="menu-action-buttons width-2">
															<div class="off-canvas-menu-icon-container off-icon-left">
									<div class="off-canvas-menu-icon">
										<div class="off-canvas-menu-icon-el"></div>
									</div>
								</div>
																<div class="search-container close">
									<span class="search-handler"><i class="fa fa-search"></i></span>

									<div class="search-box clearfix">
										<form role="search" method="get" class="search-form clearfix" action="http://radiofides.com/es">
	<input type="search" class="search-field"
	       placeholder="Buscar..."
	       value="" name="s"
	       title="Buscar:"
	       autocomplete="off">
	<input type="submit" class="search-submit" value="Buscar">
</form><!-- .search-form -->
									</div>
								</div>
														</div>
										</nav><!-- .main-menu-container -->

			</div>
		</div>
	</div>
</div><!-- .menu -->
	</header><!-- .header -->
	<div class="rh-header clearfix light deferred-block-exclude">
		<div class="rh-container clearfix">

			<div class="menu-container close">
				<span class="menu-handler"><span class="lines"></span></span>
			</div><!-- .menu-container -->

			<div class="logo-container rh-img-logo">
				<a href="http://radiofides.com/es/" itemprop="url" rel="home">
											<img src="http://radiofides.com/es/wp-content/uploads/2018/06/Radio-FIdes.png"
						     alt="Radio Fides"  />				</a>
			</div><!-- .logo-container -->
		</div><!-- .rh-container -->
	</div><!-- .rh-header -->
<nav role="navigation" aria-label="Breadcrumbs" class="bf-breadcrumb clearfix bc-top-style"><div class="container bf-breadcrumb-container"><ul class="bf-breadcrumb-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-begin"><a itemprop="item" href="http://radiofides.com/es" rel="home""><span itemprop='name'>Home</span><meta itemprop="position" content="1" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="http://radiofides.com/es/categoria/justicia/" ><span itemprop='name'>Justicia</span><meta itemprop="position" content="2" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-end"><span itemprop='name'>Se registran 61 feminicidios y 37 infanticidios durante en el primer semestre de 2018</span><meta itemprop="position" content="3" /><meta itemprop="item" content="http://radiofides.com/es/2018/07/04/se-registran-61-feminicidios-y-37-infanticidios-durante-en-el-primer-semestre-de-2018/"/></li></ul></div></nav><div class="content-wrap">
		<main id="content" class="content-container">

		<div class="container layout-2-col layout-2-col-1 layout-right-sidebar layout-bc-before post-template-1">
			<div class="row main-section">
										<div class="col-sm-8 content-column">
								<div class="single-container">
		<article id="post-59720" class="post-59720 post type-post status-publish format-standard has-post-thumbnail  category-justicia tag-justicia tag-policia tag-seguridad tag-violencia-sexual single-post-content has-thumbnail">
						<div class="post-header post-tp-1-header">
									<h1 class="single-post-title">
						<span class="post-title" itemprop="headline">Se registran 61 feminicidios y 37 infanticidios durante en el primer semestre de 2018</span></h1>
										<div class="post-meta-wrap clearfix">
						<div class="term-badges "><span class="term-badge term-610"><a href="http://radiofides.com/es/categoria/justicia/">Justicia</a></span></div><div class="post-meta single-post-meta">
			<a href="http://radiofides.com/es/author/pavel/"
		   title="Artículos de autor"
		   class="post-author-a post-author-avatar">
			<img  alt="" class="avatar avatar-26 photo" height="26" width="26" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/0.gravatar.com\/avatar\/&quot;,&quot;sizes&quot;:{&quot;26&quot;:&quot;6d7bf6a757d4b062830420034b2bc2fc?s=26&#038;d=mm&#038;r=g&quot;,&quot;52&quot;:&quot;6d7bf6a757d4b062830420034b2bc2fc?s=52&#038;d=mm&#038;r=g&quot;}}" data-src="http://0.gravatar.com/avatar/6d7bf6a757d4b062830420034b2bc2fc?s=26&#038;d=mm&#038;r=g"/><span class="post-author-name">By <b>Pavel Alarcon</b></span>		</a>
					<span class="time"><time class="post-published updated"
			                         datetime="2018-07-04T19:00:06+00:00">On <b>Jul 4, 2018</b></time></span>
			</div>
					</div>
									<div class="single-featured">
					<figure><a class="post-thumbnail open-lightbox" href="http://radiofides.com/es/wp-content/uploads/2016/10/feminicidios-protesta.jpg"><img  alt="" data-src="http://radiofides.com/es/wp-content/uploads/2016/10/feminicidios-protesta.jpg">						</a>
													<figcaption class="wp-caption-text">Una de las protestas contra los feminicidios. (Internet)</figcaption>
							</figure>
											</div>
			</div>
					<div class="post-share single-post-share top-share clearfix style-1">
			<div class="post-share-btn-group">
				<a href="http://radiofides.com/es/2018/07/04/se-registran-61-feminicidios-y-37-infanticidios-durante-en-el-primer-semestre-de-2018/#respond" class="post-share-btn post-share-btn-comments comments" title="Deja tu comentario sobre: ​​&quot;Se registran 61 feminicidios y 37 infanticidios durante en el primer semestre de 2018&quot;"><i class="bf-icon fa fa-comments" aria-hidden="true"></i> <b class="number">0</b></a>			</div>
						<div class="share-handler-wrap ">
				<span class="share-handler post-share-btn rank-default">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">Share</b>
										</span>
				<span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fradiofides.com%2Fes%2F2018%2F07%2F04%2Fse-registran-61-feminicidios-y-37-infanticidios-durante-en-el-primer-semestre-de-2018%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=Se+registran+61+feminicidios+y+37+infanticidios+durante+en+el+primer+semestre+de+2018&url=http%3A%2F%2Fradiofides.com%2Fes%2F2018%2F07%2F04%2Fse-registran-61-feminicidios-y-37-infanticidios-durante-en-el-primer-semestre-de-2018%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=Se+registran+61+feminicidios+y+37+infanticidios+durante+en+el+primer+semestre+de+2018 %0A%0A http%3A%2F%2Fradiofides.com%2Fes%2F2018%2F07%2F04%2Fse-registran-61-feminicidios-y-37-infanticidios-durante-en-el-primer-semestre-de-2018%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item print"><a href="#" target="_blank" rel="nofollow" class="bs-button-el" ><span class="icon"><i class="bf-icon fa fa-print"></i></span></a></span></div>		</div>
					<div class="entry-content clearfix single-post-content">
				<!-- WhatsApp Share Button for WordPress: http://peadig.com/wordpress-plugins/whatsapp-share-button/ --><div class="wabtn_container"><a href="whatsapp://send?text=Se registran 61 feminicidios y 37 infanticidios durante en el primer semestre de 2018 - http://radiofides.com/es/2018/07/04/se-registran-61-feminicidios-y-37-infanticidios-durante-en-el-primer-semestre-de-2018/?utm_source=WhatsApp%26utm_medium=IM%26amp;utm_campaign=share%20button" class="wabtn">Share this on WhatsApp</a></div><p>La Fiscalía General del estado informó que durante el primer semestre de este año se registraron 61 casos de feminicidio y 37 infanticidios a nivel nacional. Además de un significante número de casos de violencia familiar y violaciones.</p>
<p>Respecto a los feminicidios, el mayor número der casos se registran en Santa Cruz (16), seguido de Cochabamba (12), La Paz (11), Oruro  (7), Potosí (4), Oruro (4), Chuquisaca (4), Beni (2) y Pando (1).</p>
<p>Panorama distinto pasa en el detalle de los casos de infanticidio. En ese tópico, La Paz se lleva más de la mitad de los casos, con 20 procesos.</p>
<p>Le siguen Santa Cruz (7), Cochabamba (5), Oruro (2), Beni (2), Chuquisaca (1) y Tarija (1). Punto alto para Beni y Pando, que no registraron este tipo de casos.</p>
<p>Por otro lado, también se dispararon los casos de violación en todo el país. De enero a junio de este año, se registraron 726 casos, estando la mayoría de estos en La Paz (186).</p>
<p>Le siguen Santa Cruz (126), Cochabamba (94), Tarija (86), Chuquisaca (55),  Oruro (45), Beni (45), Potosí (30) y Pando (17).</p>
<p>Finalmente, la Fiscalía también reveló que en los primeros seis meses del año se registraron 12.746 casos de violencia familiar en todo el país.</p>
<p>SUCRE/Con datos de la FGE</p>
<!-- WhatsApp Share Button for WordPress: http://peadig.com/wordpress-plugins/whatsapp-share-button/ --><div class="wabtn_container"><a href="whatsapp://send?text=Se registran 61 feminicidios y 37 infanticidios durante en el primer semestre de 2018 - http://radiofides.com/es/2018/07/04/se-registran-61-feminicidios-y-37-infanticidios-durante-en-el-primer-semestre-de-2018/?utm_source=WhatsApp%26utm_medium=IM%26amp;utm_campaign=share%20button" class="wabtn">Share this on WhatsApp</a></div>			</div>
				<div class="entry-terms post-tags clearfix">
		<span class="terms-label"><i class="fa fa-tags"></i></span>
		<a href="http://radiofides.com/es/tag/justicia/" rel="tag">justicia</a><a href="http://radiofides.com/es/tag/policia/" rel="tag">policía</a><a href="http://radiofides.com/es/tag/seguridad/" rel="tag">seguridad</a><a href="http://radiofides.com/es/tag/violencia-sexual/" rel="tag">violencia sexual</a>	</div>
		<div class="post-share single-post-share bottom-share clearfix style-1">
			<div class="post-share-btn-group">
				<a href="http://radiofides.com/es/2018/07/04/se-registran-61-feminicidios-y-37-infanticidios-durante-en-el-primer-semestre-de-2018/#respond" class="post-share-btn post-share-btn-comments comments" title="Deja tu comentario sobre: ​​&quot;Se registran 61 feminicidios y 37 infanticidios durante en el primer semestre de 2018&quot;"><i class="bf-icon fa fa-comments" aria-hidden="true"></i> <b class="number">0</b></a>			</div>
						<div class="share-handler-wrap ">
				<span class="share-handler post-share-btn rank-default">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">Share</b>
										</span>
				<span class="social-item facebook has-title"><a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fradiofides.com%2Fes%2F2018%2F07%2F04%2Fse-registran-61-feminicidios-y-37-infanticidios-durante-en-el-primer-semestre-de-2018%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span><span class="item-title">Facebook</span></a></span><span class="social-item twitter has-title"><a href="https://twitter.com/share?text=Se+registran+61+feminicidios+y+37+infanticidios+durante+en+el+primer+semestre+de+2018&url=http%3A%2F%2Fradiofides.com%2Fes%2F2018%2F07%2F04%2Fse-registran-61-feminicidios-y-37-infanticidios-durante-en-el-primer-semestre-de-2018%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span><span class="item-title">Twitter</span></a></span><span class="social-item whatsapp has-title"><a href="whatsapp://send?text=Se+registran+61+feminicidios+y+37+infanticidios+durante+en+el+primer+semestre+de+2018 %0A%0A http%3A%2F%2Fradiofides.com%2Fes%2F2018%2F07%2F04%2Fse-registran-61-feminicidios-y-37-infanticidios-durante-en-el-primer-semestre-de-2018%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span><span class="item-title">WhatsApp</span></a></span><span class="social-item print has-title"><a href="#" target="_blank" rel="nofollow" class="bs-button-el" ><span class="icon"><i class="bf-icon fa fa-print"></i></span><span class="item-title">Print</span></a></span></div>		</div>
				</article>
		<section class="post-author clearfix">
		<a href="http://radiofides.com/es/author/pavel/"
	   title="Artículos de autor">
		<span class="post-author-avatar" itemprop="image"><img  alt="" class="avatar avatar-80 photo" height="80" width="80" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/0.gravatar.com\/avatar\/&quot;,&quot;sizes&quot;:{&quot;80&quot;:&quot;6d7bf6a757d4b062830420034b2bc2fc?s=80&#038;d=mm&#038;r=g&quot;,&quot;160&quot;:&quot;6d7bf6a757d4b062830420034b2bc2fc?s=160&#038;d=mm&#038;r=g&quot;}}" data-src="http://0.gravatar.com/avatar/6d7bf6a757d4b062830420034b2bc2fc?s=80&#038;d=mm&#038;r=g"/></span>
	</a>

	<div class="author-title heading-typo">
		<a class="post-author-url" href="http://radiofides.com/es/author/pavel/"><span class="post-author-name">Pavel Alarcon</span></a>
	</div>

	<div class="author-links">
				<ul class="author-social-icons">
					</ul>
			</div>

	<div class="post-author-bio" itemprop="description">
			</div>

</section>
	<section class="next-prev-post clearfix">

					<div class="prev-post">
				<p class="pre-title heading-typo"><i
							class="fa fa-arrow-left"></i> Prev Post				</p>
				<p class="title heading-typo"><a href="http://radiofides.com/es/2018/07/04/ecuador-protesta-por-declaraciones-de-los-presidentes-de-venezuela-y-bolivia/" rel="prev">Ecuador protesta por declaraciones de los presidentes de Venezuela y Bolivia</a></p>
			</div>
		
					<div class="next-post">
				<p class="pre-title heading-typo">Next Post <i
							class="fa fa-arrow-right"></i></p>
				<p class="title heading-typo"><a href="http://radiofides.com/es/2018/07/04/evo-revela-que-fue-operado-de-un-tumor/" rel="next">Evo revela que fue operado de un tumor</a></p>
			</div>
		
	</section>
	</div>
<div class="post-related">

	<div class="section-heading sh-t5 sh-s1 multi-tab">

					<a href="#relatedposts_847535096_1" class="main-link active"
			   data-toggle="tab">
				<span
						class="h-text related-posts-heading">También podría gustarte</span>
			</a>
			<a href="#relatedposts_847535096_2" class="other-link" data-toggle="tab"
			   data-deferred-event="shown.bs.tab"
			   data-deferred-init="relatedposts_847535096_2">
				<span
						class="h-text related-posts-heading">Más del autor</span>
			</a>
		
	</div>

		<div class="tab-content">
		<div class="tab-pane bs-tab-anim bs-tab-animated active"
		     id="relatedposts_847535096_1">
			
					<div class="bs-pagination-wrapper main-term-none next_prev ">
			<div class="listing listing-thumbnail listing-tb-2 clearfix  scolumns-3 simple-grid include-last-mobile">
	<div  class="post-59699 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-610">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-610"><a href="http://radiofides.com/es/categoria/justicia/">Justicia</a></span></div>			<a  title="El 9 de julio la Fiscalía dará a conocer si procesan a Carlos Mesa" data-src="http://radiofides.com/es/wp-content/uploads/2017/02/ramiro-guerrero.jpg"					class="img-holder" href="http://radiofides.com/es/2018/07/04/el-9-de-julio-la-fiscalia-dara-a-conocer-si-procesan-a-carlos-mesa/"></a>
					</div>
	<p class="title">	<a class="post-url" href="http://radiofides.com/es/2018/07/04/el-9-de-julio-la-fiscalia-dara-a-conocer-si-procesan-a-carlos-mesa/" title="El 9 de julio la Fiscalía dará a conocer si procesan a Carlos Mesa">
			<span class="post-title">
				El 9 de julio la Fiscalía dará a conocer si procesan a Carlos Mesa			</span>
	</a>
	</p></div>
</div >
<div  class="post-59673 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-610">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-610"><a href="http://radiofides.com/es/categoria/justicia/">Justicia</a></span></div>			<a  title="Aprehenden a funcionarios judiciales que tramitaban una orden de libertad falsa" data-src="http://radiofides.com/es/wp-content/uploads/2018/03/santa_OPERATIVO_PENITENCIARIA_DE_PALMASOLA-009-e1522621521838.jpg"					class="img-holder" href="http://radiofides.com/es/2018/07/04/aprehenden-a-funcionarios-judiciales-tramitando-una-orden-de-libertad-falsa/"></a>
					</div>
	<p class="title">	<a class="post-url" href="http://radiofides.com/es/2018/07/04/aprehenden-a-funcionarios-judiciales-tramitando-una-orden-de-libertad-falsa/" title="Aprehenden a funcionarios judiciales que tramitaban una orden de libertad falsa">
			<span class="post-title">
				Aprehenden a funcionarios judiciales que tramitaban una orden de libertad falsa			</span>
	</a>
	</p></div>
</div >
<div  class="post-59626 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-610">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-610"><a href="http://radiofides.com/es/categoria/justicia/">Justicia</a></span></div>			<a  title="Comisión rechaza juicio a exmagistrados del Tribunal Constitucional" data-src="http://radiofides.com/es/wp-content/uploads/2017/10/13117tribunal.jpg"					class="img-holder" href="http://radiofides.com/es/2018/07/04/comision-rechaza-juicio-a-exmagistrados-del-tribunal-constitucional/"></a>
					</div>
	<p class="title">	<a class="post-url" href="http://radiofides.com/es/2018/07/04/comision-rechaza-juicio-a-exmagistrados-del-tribunal-constitucional/" title="Comisión rechaza juicio a exmagistrados del Tribunal Constitucional">
			<span class="post-title">
				Comisión rechaza juicio a exmagistrados del Tribunal Constitucional			</span>
	</a>
	</p></div>
</div >
<div  class="post-59487 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-610">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-610"><a href="http://radiofides.com/es/categoria/justicia/">Justicia</a></span></div>			<a  title="Archivan proceso revocatorio al alcalde Luis Revilla" data-src="http://radiofides.com/es/wp-content/uploads/2018/02/03931c76-77bb-4912-aee5-020a8088f2f3.jpg"					class="img-holder" href="http://radiofides.com/es/2018/07/02/archivan-proceso-revocatorio-al-alcalde-luis-revilla/"></a>
					</div>
	<p class="title">	<a class="post-url" href="http://radiofides.com/es/2018/07/02/archivan-proceso-revocatorio-al-alcalde-luis-revilla/" title="Archivan proceso revocatorio al alcalde Luis Revilla">
			<span class="post-title">
				Archivan proceso revocatorio al alcalde Luis Revilla			</span>
	</a>
	</p></div>
</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script>var bs_ajax_paginate_335748354 = '{"query":{"paginate":"next_prev","count":4,"posts_per_page":4,"post__not_in":[59720],"ignore_sticky_posts":1,"category__in":[610],"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_related_posts","current_page":1,"ajax_url":"\/es\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"89da9b9"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="335748354"
				   title="Anterior">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="335748354" title="Siguiente">
					Next <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>
		</div>

		<div class="tab-pane bs-tab-anim bs-tab-animated bs-deferred-container"
		     id="relatedposts_847535096_2">
					<div class="bs-pagination-wrapper main-term-none next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_relatedposts_847535096_2">
			<script>var bs_deferred_loading_bsd_relatedposts_847535096_2 = '{"query":{"paginate":"next_prev","count":4,"author":5,"post_type":"post","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_other_related_posts","current_page":1,"ajax_url":"\/es\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"8ba8620"}';</script>
		</div>
		
	</div>		</div>
	</div>
</div>
<section id="comments-template-59720" class="comments-template">
	
	
		<div id="respond" class="comment-respond">
		<p id="reply-title" class="comment-reply-title"><div class="section-heading sh-t5 sh-s1" ><span class="h-text">Deja una respuesta</span></div> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/es/2018/07/04/se-registran-61-feminicidios-y-37-infanticidios-durante-en-el-primer-semestre-de-2018/#respond" style="display:none;">Cancelar respuesta</a></small></p>			<form action="http://radiofides.com/es/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="note-before"><p>Su dirección de correo electrónico no será publicada.</p>
</div><p class="comment-wrap"><textarea name="comment" class="comment" id="comment" cols="45" rows="10" aria-required="true" placeholder="Tu comentario"></textarea></p><p class="author-wrap"><input name="author" class="author" id="author" type="text" value="" size="45"  aria-required="true" placeholder="Tu nombre *" /></p>
<p class="email-wrap"><input name="email" class="email" id="email" type="text" value="" size="45"  aria-required="true" placeholder="Tu correo electrónico *" /></p>
<p class="url-wrap"><input name="url" class="url" id="url" type="text" value="" size="45" placeholder="Su página web" /></p>
<div class="gglcptch gglcptch_v2"><div id="gglcptch_recaptcha_1957420837" class="gglcptch_recaptcha"></div>
				<noscript>
					<div style="width: 302px;">
						<div style="width: 302px; height: 422px; position: relative;">
							<div style="width: 302px; height: 422px; position: absolute;">
								<iframe src="https://www.google.com/recaptcha/api/fallback?k=6LdUMDIUAAAAAFUxOajXVMAcu8hrjgC61P4Q4vTw" frameborder="0" scrolling="no" style="width: 302px; height:422px; border-style: none;"></iframe>
							</div>
						</div>
						<div style="border-style: none; bottom: 12px; left: 25px; margin: 0px; padding: 0px; right: 25px; background: #f9f9f9; border: 1px solid #c1c1c1; border-radius: 3px; height: 60px; width: 300px;">
							<textarea id="g-recaptcha-response" name="g-recaptcha-response" class="g-recaptcha-response" style="width: 250px !important; height: 40px !important; border: 1px solid #c1c1c1 !important; margin: 10px 25px !important; padding: 0px !important; resize: none !important;"></textarea>
						</div>
					</div>
				</noscript></div><p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="comment-submit" value="publicar comentario" /> <input type='hidden' name='comment_post_ID' value='59720' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	</section>
						</div><!-- .content-column -->
												<div class="col-sm-4 sidebar-column sidebar-column-primary">
							<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
	<div id="media_image-2" class=" h-ni w-nt primary-sidebar-widget widget widget_media_image"><a href="http://online.radiofides.com/" rel="httponlineradiofidescom" target="_blank"><img width="420" height="165" src="http://radiofides.com/es/wp-content/uploads/2018/06/banner-radio-en-vivo-sidebar.gif" class="image wp-image-57640  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></a></div><div id="media_image-3" class=" h-ni w-nt primary-sidebar-widget widget widget_media_image"><a href="https://www.lavitaliciaseguros.com/"><img width="392" height="355" src="http://radiofides.com/es/wp-content/uploads/2018/06/vitaliciaNuevo.gif" class="image wp-image-57638  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></a></div><div id="media_image-4" class=" h-ni w-nt primary-sidebar-widget widget widget_media_image"><a href="https://www.segip.gob.bo/"><img width="328" height="328" src="http://radiofides.com/es/wp-content/uploads/2018/06/segip0317.png" class="image wp-image-57639  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="http://radiofides.com/es/wp-content/uploads/2018/06/segip0317.png 328w, http://radiofides.com/es/wp-content/uploads/2018/06/segip0317-300x300.png 300w" sizes="(max-width: 328px) 100vw, 328px" /></a></div><div id="custom_html-2" class="widget_text  h-ni w-nt primary-sidebar-widget widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="widget-title" id="leyes-title" style="display:block; cursor:pointer;" onclick="collapseExpandLeyesDiv();">? Nuestros derechos especiales</div></div></div></aside>
						</div><!-- .primary-sidebar-column -->
									</div><!-- .main-section -->
		</div><!-- .container -->

	</main><!-- main -->
	</div><!-- .content-wrap -->
	<footer id="site-footer" class="site-footer full-width">
		<div class="footer-widgets light-text">
	<div class="content-wrap">
		<div class="container">
			<div class="row">
										<div class="col-sm-4">
							<aside id="sidebar-footer-1" class="sidebar" role="complementary" aria-label="Footer - Column 1 Sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
								<div id="bs-text-listing-4-2" class=" h-ni w-t footer-widget footer-column-1 widget widget_bs-text-listing-4"><div class=" bs-listing bs-listing-listing-text-4 bs-listing-single-tab pagination-animate">			<p class="section-heading sh-t5 sh-s1 main-term-none">

			
									<span class="h-text main-term-none main-link">
						 Noticias de ultimo momento					</span>
				
			
			</p>
					<div class="bs-pagination-wrapper main-term-none next_prev bs-slider-first-item">
			<div class="listing listing-text listing-text-4 clearfix columns-1">
		<div class="post-59725 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-4 main-term-45">
	<div class="item-inner">
		<div class="term-badges text-badges"><span class="term-badge term-45"><a href="http://radiofides.com/es/categoria/departamentos/nacional/">Nacional</a></span></div><p class="title">		<a href="http://radiofides.com/es/2018/07/04/evo-revela-que-fue-operado-de-un-tumor/" class="post-title post-url">
			Evo revela que fue operado de un tumor		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2018-07-04T22:12:42+00:00">Jul 4, 2018</time></span>
						</div>
			</div>
	</div >
	<div class="post-59720 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-4 main-term-610">
	<div class="item-inner">
		<div class="term-badges text-badges"><span class="term-badge term-610"><a href="http://radiofides.com/es/categoria/justicia/">Justicia</a></span></div><p class="title">		<a href="http://radiofides.com/es/2018/07/04/se-registran-61-feminicidios-y-37-infanticidios-durante-en-el-primer-semestre-de-2018/" class="post-title post-url">
			Se registran 61 feminicidios y 37 infanticidios durante en el primer semestre de 2018		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2018-07-04T19:00:06+00:00">Jul 4, 2018</time></span>
						</div>
			</div>
	</div >
	<div class="post-59710 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-4 main-term-4">
	<div class="item-inner">
		<div class="term-badges text-badges"><span class="term-badge term-4"><a href="http://radiofides.com/es/categoria/mundo/">Mundo</a></span></div><p class="title">		<a href="http://radiofides.com/es/2018/07/04/ecuador-protesta-por-declaraciones-de-los-presidentes-de-venezuela-y-bolivia/" class="post-title post-url">
			Ecuador protesta por declaraciones de los presidentes de Venezuela y Bolivia		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2018-07-04T18:39:36+00:00">Jul 4, 2018</time></span>
						</div>
			</div>
	</div >
	<div class="post-59708 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-4 main-term-5949">
	<div class="item-inner">
		<div class="term-badges text-badges"><span class="term-badge term-5949"><a href="http://radiofides.com/es/categoria/policial/">Policial</a></span></div><p class="title">		<a href="http://radiofides.com/es/2018/07/04/policia-libera-a-adolescente-que-fue-raptada-por-un-chofer/" class="post-title post-url">
			Policía libera a adolescente que fue raptada por un chofer		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2018-07-04T18:33:22+00:00">Jul 4, 2018</time></span>
						</div>
			</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script>var bs_ajax_paginate_1444831155 = '{"query":{"category":"","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"4","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-text-4","show_excerpt":"0","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":1,"listing-settings":{"title-limit":"120","excerpt-limit":"200","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","term-badge":"1","term-badge-count":"1","term-badge-tax":"category","show-ranking":"","meta":{"show":"1","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Text_Listing_4_Shortcode","current_page":1,"ajax_url":"\/es\/wp-admin\/admin-ajax.php","remove_duplicates":"0","show_excerpt":"0","paginate":"next_prev","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"title-limit":"120","excerpt-limit":"200","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","term-badge":"1","term-badge-count":"1","term-badge-tax":"category","show-ranking":"","meta":{"show":"1","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"columns":1,"ad-active":false,"_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"3feb406","data":{"vars":{"post-ranking-offset":4}}}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1444831155"
				   title="Anterior">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1444831155" title="Siguiente">
					Next <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
								<span class="bs-pagination-label label-light">1 De 3.638</span>
			</div></div></div>							</aside>
						</div>
						<div class="col-sm-4">
							<aside id="sidebar-footer-2" class="sidebar" role="complementary" aria-label="Footer - Column 2 Sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
															</aside>
						</div>
						<div class="col-sm-4">
							<aside id="sidebar-footer-3" class="sidebar" role="complementary" aria-label="Footer - Column 3 Sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
								<div id="bs-likebox-2" class=" h-ni w-nt footer-widget footer-column-3 widget widget_bs-likebox">	<div  class="bs-shortcode bs-likebox ">
				<div class="fb-page"
		     data-href="https://www.facebook.com/FidesRadio/"
		     data-small-header="false"
		     data-adapt-container-width="true"
		     data-show-facepile="1"
		     data-locale="es_LA"
		     data-show-posts="1">
			<div class="fb-xfbml-parse-ignore">
			</div>
		</div><!-- .fb-page -->
	</div><!-- .bs-likebox -->
</div>							</aside>
						</div>
									</div>
		</div>
	</div>
</div>
		<div class="copy-footer">
			<div class="content-wrap">
				<div class="container">
										<div class="row footer-copy-row">
						<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							www.radiofides.com<br>
Periódico digital del grupo Fides de Bolivia<br>
Contactos:<br>
Central piloto: 591 - 2 - 2167700 - (591)(2)2406363 <br>
E-mail : contactos@radiofides.com<br>
Redacción: 591 – 2 – 2167744<br>
prensalpz@radiofides.com<br>
Fax/área comercial: 591 - 2 - 2167717   -    591 - 2 - 2167730<br> | ventas@radiofides.com<br>
© 2017 - radio Fides Bolivia						</div>
						<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							Website Design: <a href="https://themeforest.net/item/publisher-magazine-blog-newspaper-and-review-wordpress-theme/15801051?ref=Better-Studio">BetterStudio</a>						</div>
					</div>
				</div>
			</div>
		</div>
	</footer><!-- .footer -->
		</div><!-- .main-wrap -->
			<span class="back-top"><i class="fa fa-arrow-up"></i></span>

<script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "http://radiofides.com/es/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "2fcc7b09ee", post_id : 59720 } ); } ); /* ]]> */</script>
<script type='text/javascript'>
/* <![CDATA[ */
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var publisher_theme_global_loc = {"page":{"boxed":"full-width"},"header":{"style":"style-2","boxed":"full-width"},"ajax_url":"http:\/\/radiofides.com\/es\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"Todas","tabs_more":"M\u00e1s","lightbox_expand":"Expand the image","lightbox_close":"Close"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":false,"position":""},"share":{"more":true},"refresh_googletagads":"1","notification":{"subscribe_msg":"By clicking the subscribe button you will never miss the new articles!","subscribed_msg":"You're subscribed to notifications","subscribe_btn":"Subscribe","subscribed_btn":"Unsubscribe"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"http:\/\/radiofides.com\/es\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>Mensajes<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Categor\u00edas<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Etiquetas<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};
/* ]]> */
</script>
		<!--[if lt IE 9]>
		<script type='text/javascript'
		        src='https://cdnjs.cloudflare.com/ajax/libs/ace/1.2.8/ext-old_ie.js'></script>
		<![endif]-->
				<div class="rh-cover noscroll " >
			<span class="rh-close"></span>
			<div class="rh-panel rh-pm">
				<div class="rh-p-h">
											<span class="user-login">
													<span class="user-avatar user-avatar-icon"><i class="fa fa-user-circle"></i></span>
							Sign in						</span>				</div>

				<div class="rh-p-b">
										<div class="rh-c-m clearfix"></div>

											<form role="search" method="get" class="search-form" action="http://radiofides.com/es">
							<input type="search" class="search-field"
							       placeholder="Buscar..."
							       value="" name="s"
							       title="Buscar:"
							       autocomplete="off">
						</form>
										</div>
			</div>
							<div class="rh-panel rh-p-u">
					<div class="rh-p-h">
						<span class="rh-back-menu"><i></i></span>
					</div>

					<div class="rh-p-b">
						<div  class="bs-shortcode bs-login-shortcode ">
		<div class="bs-login bs-type-login"  style="display:none">

					<div class="bs-login-panel bs-login-sign-panel bs-current-login-panel">
								<form name="loginform"
				      action="http://radiofides.com/es/wp-login.php" method="post">

					
					<div class="login-header">
						<span class="login-icon fa fa-user-circle main-color"></span>
						<p>Welcome, Login to your account.</p>
					</div>
					
					<div class="login-field login-username">
						<input type="text" name="log" id="user_login" class="input"
						       value="" size="20"
						       placeholder="Username or Email..." required/>
					</div>

					<div class="login-field login-password">
						<input type="password" name="pwd" id="user_pass"
						       class="input"
						       value="" size="20" placeholder="Password..."
						       required/>
					</div>

					
					<div class="login-field">
						<a href="http://radiofides.com/es/wp-login.php?action=lostpassword&redirect_to=http%3A%2F%2Fradiofides.com%2Fes%2F2018%2F07%2F04%2Fse-registran-61-feminicidios-y-37-infanticidios-durante-en-el-primer-semestre-de-2018%2F"
						   class="go-reset-panel">Forget password?</a>

													<span class="login-remember">
														<input class="remember-checkbox" name="rememberme" type="checkbox"
								       id="rememberme"
								       value="forever"  />
							<label class="remember-label">Remember me</label>
						</span>
											</div>

								<style type="text/css" media="screen">
				.login-action-login #loginform,
				.login-action-lostpassword #lostpasswordform,
				.login-action-register #registerform {
					width: 302px !important;
				}
				#login_error,
				.message {
					width: 322px !important;
				}
				.login-action-login #loginform .gglcptch,
				.login-action-lostpassword #lostpasswordform .gglcptch,
				.login-action-register #registerform .gglcptch {
					margin-bottom: 10px;
				}
			</style>
		<div class="gglcptch gglcptch_v2"><div id="gglcptch_recaptcha_1049009508" class="gglcptch_recaptcha"></div>
				<noscript>
					<div style="width: 302px;">
						<div style="width: 302px; height: 422px; position: relative;">
							<div style="width: 302px; height: 422px; position: absolute;">
								<iframe src="https://www.google.com/recaptcha/api/fallback?k=6LdUMDIUAAAAAFUxOajXVMAcu8hrjgC61P4Q4vTw" frameborder="0" scrolling="no" style="width: 302px; height:422px; border-style: none;"></iframe>
							</div>
						</div>
						<div style="border-style: none; bottom: 12px; left: 25px; margin: 0px; padding: 0px; right: 25px; background: #f9f9f9; border: 1px solid #c1c1c1; border-radius: 3px; height: 60px; width: 300px;">
							<textarea id="g-recaptcha-response" name="g-recaptcha-response" class="g-recaptcha-response" style="width: 250px !important; height: 40px !important; border: 1px solid #c1c1c1 !important; margin: 10px 25px !important; padding: 0px !important; resize: none !important;"></textarea>
						</div>
					</div>
				</noscript></div>
					<div class="login-field login-submit">
						<input type="submit" name="wp-submit"
						       class="button-primary login-btn"
						       value="Log In"/>
						<input type="hidden" name="redirect_to" value="http://radiofides.com/es/2018/07/04/se-registran-61-feminicidios-y-37-infanticidios-durante-en-el-primer-semestre-de-2018/"/>
					</div>

									</form>
			</div>

			<div class="bs-login-panel bs-login-reset-panel">

				<span class="go-login-panel"><i
							class="fa fa-angle-left"></i> Sign in</span>

				<div class="bs-login-reset-panel-inner">
					<div class="login-header">
						<span class="login-icon fa fa-support"></span>
						<p>Recover your password.</p>
						<p>A password will be e-mailed to you.</p>
					</div>
										<form name="lostpasswordform" id="lostpasswordform"
					      action="http://radiofides.com/es/wp-login.php?action=lostpassword"
					      method="post">

						<div class="login-field reset-username">
							<input type="text" name="user_login" class="input" value=""
							       placeholder="Username or Email..."
							       required/>
						</div>

									<style type="text/css" media="screen">
				.login-action-login #loginform,
				.login-action-lostpassword #lostpasswordform,
				.login-action-register #registerform {
					width: 302px !important;
				}
				#login_error,
				.message {
					width: 322px !important;
				}
				.login-action-login #loginform .gglcptch,
				.login-action-lostpassword #lostpasswordform .gglcptch,
				.login-action-register #registerform .gglcptch {
					margin-bottom: 10px;
				}
			</style>
		<div class="gglcptch gglcptch_v2"><div id="gglcptch_recaptcha_1747260415" class="gglcptch_recaptcha"></div>
				<noscript>
					<div style="width: 302px;">
						<div style="width: 302px; height: 422px; position: relative;">
							<div style="width: 302px; height: 422px; position: absolute;">
								<iframe src="https://www.google.com/recaptcha/api/fallback?k=6LdUMDIUAAAAAFUxOajXVMAcu8hrjgC61P4Q4vTw" frameborder="0" scrolling="no" style="width: 302px; height:422px; border-style: none;"></iframe>
							</div>
						</div>
						<div style="border-style: none; bottom: 12px; left: 25px; margin: 0px; padding: 0px; right: 25px; background: #f9f9f9; border: 1px solid #c1c1c1; border-radius: 3px; height: 60px; width: 300px;">
							<textarea id="g-recaptcha-response" name="g-recaptcha-response" class="g-recaptcha-response" style="width: 250px !important; height: 40px !important; border: 1px solid #c1c1c1 !important; margin: 10px 25px !important; padding: 0px !important; resize: none !important;"></textarea>
						</div>
					</div>
				</noscript></div>
						<div class="login-field reset-submit">

							<input type="hidden" name="redirect_to" value=""/>
							<input type="submit" name="wp-submit" class="login-btn"
							       value="Send My Password"/>

						</div>
					</form>
				</div>
			</div>
			</div>
	</div>					</div>
				</div>
						</div>
		
		<div id="fb-root"></div>
		<script type='text/javascript'>
/* <![CDATA[ */
var wp_load_style = ["gglcptch.css","wabtn-style.css","better-framework-main-fonts.css"];
var wp_load_script = ["jquery.js","cherry-js-core.js","comment-reply.js","bf-html5shiv.js","bf-respond.js"];
var cherry_ajax = "dfb342ff53";
var ui_init_object = {"auto_init":"false","targets":[]};
/* ]]> */
</script>
<script type='text/javascript' src='http://radiofides.com/es/wp-content/plugins/jet-blog/cherry-framework/modules/cherry-js-core/assets/js/min/cherry-js-core.min.js?ver=1.5.10'></script>
<script type='text/javascript' src='http://radiofides.com/es/wp-includes/js/comment-reply.min.js?ver=4.9.6'></script>
<script type='text/javascript' src='http://radiofides.com/es/wp-includes/js/wp-embed.min.js?ver=4.9.6'></script>
<script type='text/javascript' async="async" src='http://radiofides.com/es/wp-content/bs-booster-cache/5c78cbd06229d39854ada329c95c18c2.js?ver=4.9.6'></script>
<script type='text/javascript' data-cfasync="false" async="async" defer="defer" src='https://www.google.com/recaptcha/api.js?render=explicit&#038;ver=1.36'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gglcptch = {"options":{"version":"v2","sitekey":"6LdUMDIUAAAAAFUxOajXVMAcu8hrjgC61P4Q4vTw","theme":"light","error":"<strong>Atenci\u00f3n<\/strong>:&nbsp;M\u00e1s de un reCAPTCHA se ha encontrado en la forma actual. Por favor, elimine todos los campos de reCAPTCHA innecesarios para que funcione correctamente."},"vars":{"visibility":false}};
/* ]]> */
</script>
<script type='text/javascript' src='http://radiofides.com/es/wp-content/plugins/google-captcha/js/script.js?ver=1.36'></script>

</body>
</html>